SOLVED You are sending too many packets


  • Yop !

    Depuis le redémarrage de mon PC (à cause de Razer), je n'arrive plus du tout à me connecter sur le serveur. Que ce sois sur le lobby, (ou Agrarian, j'y fais toujours un petit tour), c'est IMPOSSIBLE.

    Le screen quand je veux me co au lobby : 0_1517317259474_e918930a-89c3-4005-a825-89b4fd0d4328-image.png

    Et le screen quand je veux Agrarian : 0_1517317280099_43784d5b-7039-4e20-b6f4-a205aac06858-image.png

    J'ai essayer de me déconnecter Wi-Fi, m'y reconnecter, ainsi que redémarrer la box totalement, mais, ça ne change rien, même en redémarrant le launcher plusieurs fois, rien à faire, il ne veux pas...

    Fichier latest.log : http://textup.fr/244099pt
    Fichier crash-report : http://textup.fr/244100L7

    J'espère que ce sera utile, et que je pourrais jouer de nouveau bientôt... Et, merci d'avance pour les, j'espère, futures réponses...

  • Admin

    Essaye de nous contacter sur discord en nous mentionnant pour qu'on puisse régler sa ensemble

  • Admin

    Quelle adresse utilise tu pour te connecter ?

    Je t'invite à utiliser agrarian.mineaurion.com si ce n'est pas le cas.


  • Salut, j'utilise les deux, avec agrarian.mineaurion.com ; le jeu plante totalement, avec play.xxx ; j'ai "you are sending too many packets"

    Et, je tiens à préciser qu'avec le launcher pour Infinity (j'utilise Twitch) j'arrive à me connecter sur le lobby, et sur Infinity...

  • Admin

    Essaye de nous contacter sur discord en nous mentionnant pour qu'on puisse régler sa ensemble

Partenaire :