mauvaise version de thaumcraftneiplugin sur agrarian skies 2



  • bonjour je vous écrit parce que des que je veut me connecter sur agrarian skies 2
    j'ai un message d'erreur qui est le suivant [FMLMod:thaumcraftneiplugin{@VERSION@}]
    a ce que je comprend c'est pas la bonne version de thaumcraftneiplugin mais je vois que en regardant dans les fichiers c'est thaumcraftneiplugin-1.7.10-1.7a je sais pas si c'est pareil que le votre et j'ai bien utiliser votre launcher pour télécharger agrarian skies 2 merci de bien m'aider pour que je joue sur votre serveur qui a l'air bien sympatrique


  • Admin

    Désinstaller et reinstalle 🙂


 

Twitter @mineaurion

Partenaire :