serveur 3 injouable



  • Salut,

    le serveur 3 lag tellement que c'est pas jouable.
    A tel point qu'on ne peut même pas envoyer de message, le service de chat ne fonctionnant pas.
    J'ai tenté de venir sur teamspeak pour en parler, mais visiblement tout le monde s'en fiche.
    Alors je sais pas quoi faire...


  • Admin

    Aucun message privée sur mon teamspeak donc bon avant de raller faut peut être demander --'.

    Plus de trois modo connecté donc bon je pense pas qu'il s'en foute.



  • Je ne râle pas, j'explique :)
    Je ne connais pas team speak, donc je ne sais pas envoyer un message privé -.-
    Je ne savais d'ailleurs pas que c'était possible; je pensais que team speak c'était pour parler (pas pour écrire).
    Enfin bref, tout ça pour dire que je suis une brêle sur team speak et que je m'en excuse.

    Enfin bref, Sayphix vient de reboot le serveur, je suppose que ça va régler le problème.



  • Okay c'est bon maintenant ça fonctionne.

    Cependant, il se passe quelque chose d'étrange. Toujours sur le serveur 3.

    Ce n'est pas du lag, c'est juste lorsqu'on essaie de casser un bloc, il faut s'y reprendre à 4 ou 5 fois avant qu'il soit vraiment cassé. Ce n'est pas du lag, parce que tout le reste fonctionne bien et vite (ouverture d'inventaires, crafts, etc.).

    J'ai rebooté mon client plusieurs fois, mais le problème persiste. J'ai donc l'impression que c'est côté serveur, d'autant plus que nous sommes plusieurs à avoir ce problème.



  • ça vient de votre connexion car coté serveur tout est niquel je vais sur les 3 serveurs (j'ai 3 bases) et tout est niquel donc voit avec ta connexion.



  • En fait le problème venait de quarries que j'avais posées hier dans le monde de Minage. Apparemment 2 quarries côte à côte c'est pas bon.

    Je les ai enlevées avant d'aller me coucher hier soir, donc depuis ça va.

    Merci Sayphix d'être venu voir et d'avoir identifié le problème :)


  • Admin

    Problème réglé.


Log in to reply
 

Twitter @mineaurion

Partenaire :